BATERIA LUCES Y DEMAS!!

Ver el tema anterior Ver el tema siguiente Ir abajo

BATERIA LUCES Y DEMAS!!

Mensaje  puppi18 el Lun 19 Mayo 2014, 18:15

Hola amigos motqueros!!      

hace 4 dias dejo de andarme  el arranque electrico.. despues la  bosina.. y ayer la luces epezaron a alumbrar poco..  Pense sera la bateria la medi y la bateria con la moto parada esta bien me dio 12.30.. pero cunado la puse en marcha no paso lo 12.40. dicen que en marcha tiene que rondar lo 13 o 14.. en fin mi moto como que no carga bien la bateria.??  Very Happy . algunos dicen que puede ser el bobinado que la carga (cosa que no creo xq la moto tiene pocos kms)..otros dicen que es el regulador de boltaje..
quisiera saber si algunos tiene  experiencia en este problema o saben que puede ser? 
 Laughing 
agradeseria su respuesta!  muy buen foro y muchas gracias!!

buen viaje!!!
  
avatar
puppi18
Nuevo en el foro
Nuevo en el foro

Masculino
Cantidad de envíos : 12
Edad : 22
Localización : entre rios villa urquiza
Moto/s - año : cerro ce150
Fecha de inscripción : 12/05/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: BATERIA LUCES Y DEMAS!!

Mensaje  tuhay el Lun 19 Mayo 2014, 21:21

hola, te voy a dar una mano porque me gusta la elecricidad y todo sea por un motociclista, pero.... voltage es con V. ja ja
.bueno... primero y fundamental es ver si la moto estando en marcha tiene buena luz, sino es porque no carga, y no importa si la moto es medio nueva, las porqurias de hoy viene con muchos problemas. desde el motor salen varios cables, ente ellos hay dos amarillos o a veces sale uno amarillo y el otro rosa, que son los que llegan al regulador  de voltage, desenchufas el regulador y con un foquito enchufas en cable en el cable amarillo y el otro en el amarillo o rosa, no importa el lado, como es corriente alterna no interesa el lado, arrancas la moto y si el foco enciende fuerte hasta quemarse es porque de abajo viene buena carga, esto quiere decir que l alternador carga bien, d lo contrario no t va a encender el foco, si hasta ahi anda bien entonces es el regulador de voltage jodido, a cambiar el reg de voltage, proba y avisá. mario

tuhay
Miembro Silver
Miembro Silver

Masculino
Cantidad de envíos : 203
Edad : 38
Localización : misiones, argentina
Moto/s - año : shadow 600 -2007-
Fecha de inscripción : 02/03/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: BATERIA LUCES Y DEMAS!!

Mensaje  tuhay el Lun 19 Mayo 2014, 21:23

hola, te voy a dar una mano porque me gusta la elecricidad y todo sea por un motociclista, pero.... voltage es con V. ja ja
.bueno... primero y fundamental es ver si la moto estando en marcha tiene buena luz, sino es porque no carga, y no importa si la moto es medio nueva, las porqurias de hoy viene con muchos problemas. desde el motor salen varios cables, ente ellos hay dos amarillos o a veces sale uno amarillo y el otro rosa, que son los que llegan al regulador  de voltage, desenchufas el regulador y con un foquito enchufas en cable en el cable amarillo y el otro en el amarillo o rosa, no importa el lado, como es corriente alterna no interesa el lado, arrancas la moto y si el foco enciende fuerte hasta quemarse es porque de abajo viene buena carga, esto quiere decir que l alternador carga bien, d lo contrario no t va a encender el foco, si hasta ahi anda bien entonces es el regulador de voltage jodido, a cambiar el reg de voltage, proba y avisá. mario

tuhay
Miembro Silver
Miembro Silver

Masculino
Cantidad de envíos : 203
Edad : 38
Localización : misiones, argentina
Moto/s - año : shadow 600 -2007-
Fecha de inscripción : 02/03/2012

Ver perfil de usuario

Volver arriba Ir abajo

gracias!!

Mensaje  puppi18 el Mar 20 Mayo 2014, 21:31

muchas gracias amigo.. probe queme un foco.. cambie en regulador me salio 100pe y listo!!   Very Happy  Very Happy
avatar
puppi18
Nuevo en el foro
Nuevo en el foro

Masculino
Cantidad de envíos : 12
Edad : 22
Localización : entre rios villa urquiza
Moto/s - año : cerro ce150
Fecha de inscripción : 12/05/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: BATERIA LUCES Y DEMAS!!

Mensaje  tuhay el Mar 20 Mayo 2014, 21:53

un problema solucionado.....

tuhay
Miembro Silver
Miembro Silver

Masculino
Cantidad de envíos : 203
Edad : 38
Localización : misiones, argentina
Moto/s - año : shadow 600 -2007-
Fecha de inscripción : 02/03/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: BATERIA LUCES Y DEMAS!!

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.