Me quedo sin embrague...

Ver el tema anterior Ver el tema siguiente Ir abajo

Me quedo sin embrague...

Mensaje  Invitado el Mar 14 Ene 2014, 10:19

Hola amigos estoy por acá para hacerles una consulta...
Cuando circulo con la moto en la ciudad no tengo ningun problema con el embrague, o sea, entran bien los cambios, encuentro bien el Neutro, la palanca funciona suavemente, aunque tiene muy poco juego. El aceite está al máximo recién cambiado, en fin, todo aparentemente en orden.
Cuestión que cuando salgo a la ruta y supero los 100 km, me quedo sin embrague, la palanca queda completamente dura, como si el cable se hubiera trabado, asique por ejemplo si voy llegando a un peaje tengo que dejar de acelerar mucho antes y empezar a andar a 30 o 40 km y recién ahí la palanca se ablanda y me permite hacer los cambios. Una pregunta desde el desconocimiento, el disco de embrague cuando toma temperatura se dilata ???
Bueno camaradas, espero con ánsias sus respuestas... y desde ya gracias a todos
Buenas rutas !!!   

Invitado
Invitado


Volver arriba Ir abajo

Re: Me quedo sin embrague...

Mensaje  Gonza el Vie 17 Ene 2014, 14:07

HOLA jAVI LOKO, QUERIDO    te quiero mucho, sabes?

bueno yo no t puedo aYUDAR CHEEE.....
soy de madera para la mecanica  je je ejeejjejej e  y para varias cosas mas soy malo  j ej eje ej  

aguanta que entren  Kurt, Emi, o coco que saben una banda!
Osvaldo de rafaela tambien te va a ayudar.... yo lo vi desarmar varias, varias veces el embriague de una REBEL camino a USHUAIA .... si, si, si!!! 
SUERTE AMIGO!
avatar
Gonza
Miembro Honorable
Miembro Honorable

Masculino
Cantidad de envíos : 3225
Edad : 40
Localización : Campana
Moto/s - año : Twister 250 carajo! ! !
Fecha de inscripción : 04/04/2012

Ver perfil de usuario http://mixviajesenmoto.blogspot.com.ar

Volver arriba Ir abajo

Re: Me quedo sin embrague...

Mensaje  Invitado el Vie 17 Ene 2014, 23:41

JAVI!! no se si te va a ayudar mucho pero por ahi en alguno de estos sitios web te pueden dar una mano miralos y fijate, con probar no se pierde nada.

Espero que no sea nada muy grave, nos vemos!!


http://aguilaslibres.superforos.org/t120-mondial-hd-254

http://www.comunidadmotoquera.com.ar/phpBB3/viewtopic.php?f=4&t=6859

[url= http://aguilaslibres.superforos.org/t223-mondial-hd254-rotura-de-torrington-o-torringtonitis][/url]
[url= http://aguilaslibres.superforos.org/t223-mondial-hd254-rotura-de-torrington-o-torringtonitis]http://aguilaslibres.superforos.org/t223-mondial-hd254-rotura-de-torrington-o-torringtonitis[/url]

Invitado
Invitado


Volver arriba Ir abajo

Re: Me quedo sin embrague...

Mensaje  Invitado el Dom 19 Ene 2014, 10:18

Gonza escribió:HOLA jAVI LOKO, QUERIDO    te quiero mucho, sabes?

bueno yo no t puedo aYUDAR CHEEE.....
soy de madera para la mecanica  je je ejeejjejej e  y para varias cosas mas soy malo  j ej eje ej  

aguanta que entren  Kurt, Emi, o coco que saben una banda!
Osvaldo de rafaela tambien te va a ayudar.... yo lo vi desarmar varias, varias veces el embriague de una REBEL camino a USHUAIA .... si, si, si!!! 
SUERTE AMIGO!

Gracias Gonza... se ve q los muchachos están laburando a full jajaj... Bueno amigazo t mando un abrazo grande y suerte con lo tuyo !!!

Invitado
Invitado


Volver arriba Ir abajo

Re: Me quedo sin embrague...

Mensaje  Invitado el Dom 19 Ene 2014, 10:21

Pucara escribió:JAVI!! no se si te va a ayudar mucho pero por ahi en alguno de estos sitios web te pueden dar una mano miralos y fijate, con probar no se pierde nada.

Espero que no sea nada muy grave, nos vemos!!


http://aguilaslibres.superforos.org/t120-mondial-hd-254

http://www.comunidadmotoquera.com.ar/phpBB3/viewtopic.php?f=4&t=6859

[url= http://aguilaslibres.superforos.org/t223-mondial-hd254-rotura-de-torrington-o-torringtonitis][/url]
[url= http://aguilaslibres.superforos.org/t223-mondial-hd254-rotura-de-torrington-o-torringtonitis]http://aguilaslibres.superforos.org/t223-mondial-hd254-rotura-de-torrington-o-torringtonitis[/url]

Gracias Puca querido !!! Vamos buscando info a ver q puede ser ... Bueno gracias otra vez y ojalá q lo tuyo vaya mejorando (siguen doliendo los raspones ???)..!!!

Invitado
Invitado


Volver arriba Ir abajo

Re: Me quedo sin embrague...

Mensaje  Invitado el Mar 21 Ene 2014, 09:51

    Donde están los mecánicos ????

se fueron de vacaciones !!! jajaja   

Invitado
Invitado


Volver arriba Ir abajo

Re: Me quedo sin embrague...

Mensaje  Gonza el Mar 21 Ene 2014, 10:28

Grande PUCA estassss ennnn toooodaaaassss.....
      

a ver los mecanic  ossssssssssssss   sssssssssss
avatar
Gonza
Miembro Honorable
Miembro Honorable

Masculino
Cantidad de envíos : 3225
Edad : 40
Localización : Campana
Moto/s - año : Twister 250 carajo! ! !
Fecha de inscripción : 04/04/2012

Ver perfil de usuario http://mixviajesenmoto.blogspot.com.ar

Volver arriba Ir abajo

Re: Me quedo sin embrague...

Mensaje  osvaldo el Jue 23 Ene 2014, 12:02

PRESENTE !!!!!!!!!!!!!!


ES RARO LO QUE LE PASA A ESTE EMBRAGUE Y SE ME OCURRE QUE LO ÚNICO QUE VARIA CON EL EMPUJE EN RELACIÓN DE LAS REVOLUCIONES ES QUE ESTÉ MALO EL RULEMANCITO DE EMPUJE QUE HAY EN EL CENTRO DEL EMBRAGUE.....
EL CABLE Y TODO LO DEMAS NO CAMBIA SU DUREZA CON LAS VUELTAS....


el numero 13 es el ruleman
avatar
osvaldo
Miembro Honorable
Miembro Honorable

Masculino
Cantidad de envíos : 519
Edad : 52
Localización : CRESPO ( ENTRE RÍOS)
Moto/s - año : SUZUKI-BMW-HONDA-GUZZI-YAMAHA
Fecha de inscripción : 06/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me quedo sin embrague...

Mensaje  Invitado el Jue 23 Ene 2014, 13:39

Bueno van llegando las respuestas !!! jajaj Osvaldito antes q nada gracias por tu respuesta aunque ya me estaba imaginando algo complicado vos medio como q m confirmás mis miedos.. LPM habrá q ir juntando platita !!!
Aprovecho y te digo q estamos a la espera de más info por tu sutil comentario para Octubre jijij !!!  Dale largá un poco más !!!       

Invitado
Invitado


Volver arriba Ir abajo

Re: Me quedo sin embrague...

Mensaje  osvaldo el Jue 23 Ene 2014, 20:25

que platita??? un ruleman sale $ 25.- y la juntita si la sacas prolijo vale $ 0.-
no te ahogues tan facil.....
con una llave de 8 mm y una de 10mm el tema está solucionado......!!!!!!!!!!! cheers 
avatar
osvaldo
Miembro Honorable
Miembro Honorable

Masculino
Cantidad de envíos : 519
Edad : 52
Localización : CRESPO ( ENTRE RÍOS)
Moto/s - año : SUZUKI-BMW-HONDA-GUZZI-YAMAHA
Fecha de inscripción : 06/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me quedo sin embrague...

Mensaje  cocoredondo el Vie 24 Ene 2014, 10:57

Es lo que yo intentaba explicarle Osvaldo. 
Pero es duro el Rosarino      

_________________
Aquel viaje que no ha dejado huella en tu corazón jamás fue un viaje.


COCO.
avatar
cocoredondo
Miembro Honorable
Miembro Honorable

Masculino
Cantidad de envíos : 2571
Edad : 37
Localización : Banfield- Bs As Argentina
Moto/s - año : BAJAJ ROUSER 200 NS
Fecha de inscripción : 31/07/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me quedo sin embrague...

Mensaje  Invitado el Lun 27 Ene 2014, 09:58

Ah bueno... yo pensé q tenía q morir en el mecánico..!!! Asique es sólo sacar la tapa y listo, bueno vamos a ver como es el estofado jajaja. !!! Gracias Osvaldo... y Coco vos siempre caes parado ...gato jajajaj !!!!
     

Invitado
Invitado


Volver arriba Ir abajo

Re: Me quedo sin embrague...

Mensaje  cocoredondo el Lun 27 Ene 2014, 22:13

Dale Javi termina de una vez con ese embragueeeeeee.

_________________
Aquel viaje que no ha dejado huella en tu corazón jamás fue un viaje.


COCO.
avatar
cocoredondo
Miembro Honorable
Miembro Honorable

Masculino
Cantidad de envíos : 2571
Edad : 37
Localización : Banfield- Bs As Argentina
Moto/s - año : BAJAJ ROUSER 200 NS
Fecha de inscripción : 31/07/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me quedo sin embrague...

Mensaje  Invitado el Mar 28 Ene 2014, 01:09

cocoredondo escribió:Dale Javi termina de una vez con ese embragueeeeeee.

che... de que lado empiezo a desarmar ???? mmmm mepa q voy a hacer cag    ...!!!

Invitado
Invitado


Volver arriba Ir abajo

Re: Me quedo sin embrague...

Mensaje  cocoredondo el Mar 28 Ene 2014, 22:05

javiderosario escribió:
cocoredondo escribió:Dale Javi termina de una vez con ese embragueeeeeee.

che... de que lado empiezo a desarmar ???? mmmm mepa q voy a hacer cag    ...!!!
mpeza por el espejo derecho y termina con el giro izquierdo trasero jajajaa.

_________________
Aquel viaje que no ha dejado huella en tu corazón jamás fue un viaje.


COCO.
avatar
cocoredondo
Miembro Honorable
Miembro Honorable

Masculino
Cantidad de envíos : 2571
Edad : 37
Localización : Banfield- Bs As Argentina
Moto/s - año : BAJAJ ROUSER 200 NS
Fecha de inscripción : 31/07/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me quedo sin embrague...

Mensaje  Invitado el Mar 18 Feb 2014, 23:09

Bueno acá estamos otra vez !!! Esta vez con la solución (por fin) del problema que tenía. Bueno gracias al consejo del amigo Osvaldo me decidí a ver si lo ponía solucionar. Gracias a Dios la solución fue muy fácil a pesar de mis nulos conocimiento del tema. Bueno empezé por lo más fácil y más lindo, sacar todos los tornillos jaja, enseguida vi por priague por primera vez todo el embrague de una moto, quedé maravillado por tán impresionante conjunto y coordinación de piezas que por más q a uno le expliquen como funciona, es difícil de imaginar a ciencia cierta como trabajan cada una de todas las piezas que lo conforman. Disculpen el comentario pedorro, pero para mi era algo fabuloso..!!




Uploaded with ImageShack.us













en la tapa pude ver una gran costra de mugre dura asique agarré una lija fina y le dí hasta que salió..


Uploaded with ImageShack.us

Uploaded with ImageShack.us





Bueno grande mi sorpresa cuando después de mirar un buen rato no encontré ningún ruleman, sino que el embrague tenía un Torrington, asique lo saqué y lo fui a comprar, me pedían 80 por uno chino y $ 124 por uno Japón, asique no lo dude y compre Japan jeje, va el de la honda nightawk asi que paso el dato..


Uploaded with ImageShack.us


Uploaded with ImageShack.us







Bueno después de limpiar todo, me doy cuenta que el eje del embrague estaba completamente flojo, le di casi 5 vueltas de ajuste, asique me queda la duda de saber si el problema era el Torrington roto o que el eje estaba flojo...


Uploaded with ImageShack.us



Bueno amigos, gracias a los que me orientaron con el problema y ..... TEMA CERRADO !!!

PD: A los administradores, no pude usar el imageshak como antes, se termino el período de prueba calculo, asique las tuve q subir desde el editor y no pude modificar el tamaño de la imagen, asique si no lo supe hacer mil disculpas...


       

Invitado
Invitado


Volver arriba Ir abajo

Re: Me quedo sin embrague...

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.